Search by

belisoful/prado-http2 dependents (1) Order by: downloads | none Show: all | require | require-dev

  • PHP

    belisoful/prado-websocket

    WebSocket server and client for the PRADO PHP framework: RFC 6455 over HTTP/1.1, RFC 8441 over HTTP/2 via nghttp2, RFC 7692 permessage-deflate, multi-node clustering, and browser pub/sub.

    Latest version requires belisoful/prado-http2 ^1.5